Thoughts on renaming these methods minus the
I know it could get confusing with
Class, but these
are pretty much the same in every framework and when working with
elements, "class" is usually referenced to the "className".
Comments and changes to this ticket
Create your profile
Help contribute to this project by taking a few moments to create your personal profile. Create your profile »